Davor [Utente Registrato da più di 15 anni (22-12-2003)]
  alle 18:27:13 di sabato 11 agosto 2018, ha scritto ↓

Re: Impossibile selezionare HD di destinazione, macOS Mojave

Se il tuo MacPro è del 2009, mi spiace, ma non potrai installare Mojave in quanto supporta solo i modelli fine 2013 o metà 2010/metà 2012 con GPU che supporta Metal.

Post originale:

Impossibile selezionare HD di destinazione, macOS Mojave
di Creep (il 09-08-18, alle 14:33:50)

Threads: